Sie sind nicht angemeldet! Hier geht es zur Anmeldung / Registrierung.

Lieber Besucher, herzlich willkommen bei: Das kaffeemaschinen-forum.de der KOMTRA GmbH. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 10. Mai 2012, 21:47

Saeco/Spidem zerlegen

Hallo,
bei meiner Spidem Villa laesst sich die Bruehgruppe nicht mehr herausnehmen, da sie nicht mehr in die Ausgangsstellung (nach ein paar knarrenden Geraeuschen) zurueckfaehrt.
Habe mal Alles abgeschraubt, in der Hoffnung reparieren zu koennen, bloss das Gehaeuse haengt noch irgendwo, finde aber nichts, kann mir bitte Jemand einen heissen Tip geben?

PS.: Der Cappuccino ist ein Muss und bin deshalb sehr traurig und warte sehnlichst auf Hilfe!

2

Donnerstag, 10. Mai 2012, 22:07

Hallo,
Habe mal Alles abgeschraubt, in der Hoffnung reparieren zu koennen, bloss das Gehaeuse haengt noch irgendwo
bezieht sich das jetzt auf die Brüheinheit oder auf die komplette Maschine?

Gruß
BS
Fragen zu Defekten an Kaffeeautomaten per Mail oder PN werden nicht beantwortet. Dafür gibt es das Forum.

pauel

Erleuchteter

Beiträge: 2 864

Wohnort: Hamburg

Beruf: Fachinformatiker & Jura X7/X9-Auskenner...

  • Nachricht senden

3

Freitag, 11. Mai 2012, 00:09

.... falls Du die Brühgruppe meinen solltest:

....der Wasserstutzen hängt noch im Gerät.

Bei Draufsicht von vorn auf die BG siehste links mittig nen kleines Loch - und dahinter auf der maschinenseitigen Seite der BG ne kleine Schraube.

Die hält den Stutzen.

Abschrauben, Stutzen ist noch geklemmt - vorsichtig raushebeln, BG abziehn.

:rolleyes:
....Fragen zu Defekten aller Art bitte im FORUM stellen - bitte NICHT per Mail oder PN!!!

...momentan in Gebrauch: JURA Z5 2@1 chrom - JURA X9 - JURA N90 - ALESSI Coban NESPRESSO... und die schickelige neue WMF 800..... :D

4

Freitag, 11. Mai 2012, 17:25

Dakeschoen,
das ging ja schnell mit der Antwort, mit dem Begreifen bei mir leider nicht!

Das Problem ist ja, dass die Bruehgrupper noch verriegelt ist und sich nicht herausnehmen laesst.
Nachdem ich kein Loch mit Schraube dahinter weder in der BG und auch nicht, soweit sichtbar, in dem Maschinenteil finde, steh ich vor einem boehmischen Dorf.

Kannst Du mir nochmals eine Nachhilfe geben, waere sehr nett!

pauel

Erleuchteter

Beiträge: 2 864

Wohnort: Hamburg

Beruf: Fachinformatiker & Jura X7/X9-Auskenner...

  • Nachricht senden

5

Freitag, 11. Mai 2012, 18:48

...wooooooooooooooooooooooheeeeeeeeeeeeeeeeeeeeeeeel ist da nen Loch!!!!!!

Nimm mal Satzbehälter raus, Taschenlampe und leuchte mal die BG von der Seite/unten an.

Wirste sehn:

Wasserstutzen mit kleinem Schräubli.
....Fragen zu Defekten aller Art bitte im FORUM stellen - bitte NICHT per Mail oder PN!!!

...momentan in Gebrauch: JURA Z5 2@1 chrom - JURA X9 - JURA N90 - ALESSI Coban NESPRESSO... und die schickelige neue WMF 800..... :D

6

Freitag, 11. Mai 2012, 20:18

Danke fuer das Bild, das ja mehr sagen soll, als tausend Worte, aber meine BG schaut ein klitzekleinwenig anders aus und die Schraube, die hier in Frage kaeme habe ich schon entfernt.
Unten laesst sich die BG auch raushebeln, aber oben ruehrt sich nix, auch wenn ich die Entriegelungstaste betaetige.

Bevor ich die Maschine total ruiniere waere es lieb von Dir, wenn Du hierfuer auch ne Loesung haettest! Es gibt sie, bzw. eine Aehnlich naemlich hier nicht!

pauel

Erleuchteter

Beiträge: 2 864

Wohnort: Hamburg

Beruf: Fachinformatiker & Jura X7/X9-Auskenner...

  • Nachricht senden

7

Freitag, 11. Mai 2012, 21:17

...machma Fotto..... 8|
....Fragen zu Defekten aller Art bitte im FORUM stellen - bitte NICHT per Mail oder PN!!!

...momentan in Gebrauch: JURA Z5 2@1 chrom - JURA X9 - JURA N90 - ALESSI Coban NESPRESSO... und die schickelige neue WMF 800..... :D

Hinderdaeler

Erleuchteter

Beiträge: 307

Wohnort: 777xx OG / FDS

Beruf: hab ich... :)

  • Nachricht senden

8

Samstag, 12. Mai 2012, 07:59

Man muss da schon ein bischen kräftig dran ziehen. Je nach dem wie verspannt die Brühgruppe drin hängt.

Die Spidem Villa sollte in etwa Baugleich sein mit der Saeco Vienna.

Hier ist mal ein Link für den Testmodus der Vienna. Sollte bei der Villa auch gehen. Vielleicht bekommst Du sie so auch zurückgefahren.
Gruß,
Michael

9

Samstag, 12. Mai 2012, 15:55

Danke, Hinderdealer fuer diesen Super-Link, ja,ja, gewusst wo, aber leider hab ich ja in meinem Dauerzustand der Selbstueberschaetzung die Maschine schon fast zerlegt, aber beim Naechstenmal!!

Hier noch das Foto meiner Uebeltat, vielleicht weiss der sich sehr bemuehende Pauel hier noch ne Loesung

Aber herzlichst mal Dankeschoen!!
[attach]index.php?page=Attachment&attachmentID=1542[/attach]

10

Samstag, 12. Mai 2012, 15:56

Tja, wo ist jetzt mein Foto?

11

Samstag, 12. Mai 2012, 15:57

Nochmals:

Hinderdaeler

Erleuchteter

Beiträge: 307

Wohnort: 777xx OG / FDS

Beruf: hab ich... :)

  • Nachricht senden

12

Samstag, 12. Mai 2012, 17:18

Bin zwar nicht der Pauel.. ;)

Die schraube die ich auf dem Bild mit dem Pfeil markiert habe muss raus. Dann mal kräftig an der Brühgruppe ziehen.


Dann sollte zumindest mal die Brühgruppe draussen sein.
Gruß,
Michael

13

Samstag, 12. Mai 2012, 21:25

Hoffentlich haelt mich niemand fuer allzubloed, aber die Schraube hatt ich schon mal heraussen und da hat sich nix geruehrt, deshalb hab ich sie dann drin gelassen.
Naja, jetzt hab ich die Bruehgrupper ausgebaut und musste feststellen, dass der Motor nicht mehr in die exakte Position zurueckfaehrt.
Nach dem Entfernen des Steckers JP15 hat er noch etwas weitergedreht, aber immer noch nicht weit genug, um die Bruehgruppe wieder einfuehren zu koennen (BG steht mit Pfeil auf 0).
Kann es sein, dass das Getriebe sich verstellt hat?

Tschuldigung, dass ich am Wochenende so laestig bin! :love:

Hinderdaeler

Erleuchteter

Beiträge: 307

Wohnort: 777xx OG / FDS

Beruf: hab ich... :)

  • Nachricht senden

14

Samstag, 12. Mai 2012, 21:38

Kenne die Platine der Villa nicht. Am besten den 4 poligen stecker abziehen der endschalter des Brühgruppenmotors.
Dann Maschine einschalten und den Motor drehen lassen bis er in normaler Stellung ist. Dann dem Stecker wieder drauf, Maschine wieder einschalten und schauen ob der Antrieb dann in die 0 Stellung fährt.
Kann auch sein das dann ein Endschalter was hat. Wird sich dann zeigen wenn es wieder passiert mit der Brühgruppe.
Gruß,
Michael

pauel

Erleuchteter

Beiträge: 2 864

Wohnort: Hamburg

Beruf: Fachinformatiker & Jura X7/X9-Auskenner...

  • Nachricht senden

15

Samstag, 12. Mai 2012, 23:13

...oder dem alten Ding einfach entsorgen.... was schickeliges "neues" angeln...... und selbst frischmachen.

:rolleyes:
....Fragen zu Defekten aller Art bitte im FORUM stellen - bitte NICHT per Mail oder PN!!!

...momentan in Gebrauch: JURA Z5 2@1 chrom - JURA X9 - JURA N90 - ALESSI Coban NESPRESSO... und die schickelige neue WMF 800..... :D

16

Sonntag, 13. Mai 2012, 00:44

Gemacht, aber nix getan!
Der Link den Du mir geschickt hast, ist ja Gold wert, eigentlich kann man dann garnixmehr falsch machen -ich schon-!
Ich frag mich naemlich gerade, ob ich die BG nicht irgendwie falsch zusammengebaut habe. In dem Link ist ja eigentlich alles fotografiert, bloss, wo das Endstueck vom Kolbenhebel (Pleuel koennt man da sagen) hingehoehrt check ich nicht, irgendwie muesst er ja gefuehrt werden, wenn sich der Kolben rauf oder runterbewegen soll.
Wenn ich ihn unten im Rahmen einhaeng, bewegt sich eigentlich nix mehr, weil ja das ganze Teil sich weit weg bewegt, nicht eingehaengt ruehrt sich der Kolben nicht!
Grosses?

Vielleicht hat jemand ein Foto von dieser Seite, also von Vorne, rechte Seite

Hier sagt man: Te abrazo, moecht aber nicht allzu zudringlich werden! ^^

17

Sonntag, 13. Mai 2012, 00:51

...oder dem alten Ding einfach entsorgen.... was schickeliges "neues" angeln...... und selbst frischmachen.

Pauel meint doch hoffentlich nicht mich damit! Kann und muss mich naemlich schon noch ein paar Jahre abrackern.

Wennst die MASCHINE MEINST, SOO ALT IST DIE AUCH WIEDER NICHT, vielleicht 2 oder 2 1/2 Jahre muesst schon auch noch eine zeitlang werkeln! :!:

pauel

Erleuchteter

Beiträge: 2 864

Wohnort: Hamburg

Beruf: Fachinformatiker & Jura X7/X9-Auskenner...

  • Nachricht senden

18

Sonntag, 13. Mai 2012, 00:54

:D :D :D :D :D ... mach mal Fotto von Deinem Werk.... bevor Du nen Toaster oder so draus bastelst.......... :D :D :D :D :D :D :D
....Fragen zu Defekten aller Art bitte im FORUM stellen - bitte NICHT per Mail oder PN!!!

...momentan in Gebrauch: JURA Z5 2@1 chrom - JURA X9 - JURA N90 - ALESSI Coban NESPRESSO... und die schickelige neue WMF 800..... :D

19

Sonntag, 13. Mai 2012, 08:18

Hallo,

hast Du die 2 runden Nasen unten am "Kipphebel für das Pleuel" zwischen den Brühgruppenseitenteilen eingeklemmt?
das darf nicht sein - obwohl man es so montieren kann. Dann blockiert die ganze Brüheinheit.

Gruß
BS
Fragen zu Defekten an Kaffeeautomaten per Mail oder PN werden nicht beantwortet. Dafür gibt es das Forum.

20

Sonntag, 13. Mai 2012, 16:09

?( Ja, Genau!
habs aber nurmal so probiert, ob das ueberhaupt gehen wuerde
!
Aber wenn man den Hebel nirgendwo fuehrt, wie geht dann der Kolben rauf oder runter? :?: